× Tópico para dúvidas e respostas relativas ao funcionamento de sistemas fotovoltaicos conectados à rede (grid-tie)

Inversor híbrido mono junto a Inversor tie-grid trifásico

  • Marcelo Meireles de Sousa
  • Avatar de Marcelo Meireles de Sousa Autor do Tópico
  • Offline
  • Novato
  • Novato
Mais
3 semanas 1 dia atrás - 3 semanas 1 dia atrás #3060 por Marcelo Meireles de Sousa
Bom dia a todos!

Eu tinha em funcionamento um inversor trifásico ABB 12.5K com 28 placas Canadian de 385w.
Fiz uma atualização nele e substituí as 28 placas por 23 novas placas Shutten de 550w.
As placas "antigas" (não têm nem 3 anos de uso) usei para ligar em um inversor Deye híbrido 8K (na verdade, só pude ligar 20 placas x 385w nele).
Quando o Deye (configurado como Selling First) joga o excedente na rede (em apenas uma fase), o ABB detecta falha na rede (como se tivesse caído) e desliga.
Fiz um teste, deixando o Deye no Selling First, mas exportando 0Kw. O ABB não caiu.
Aumentei a exportação do Deye limitada a 2Kw e o ABB não cai. Quando aumento a exportação para valor acima disso, o ABB desliga.
Alguém sabe como posso resolver esse problema é exportar todo o excedente do Deye? Do jeito que está, estou deixando de exportar muita energia, que era um dos meus objetivos iniciais com a aquisição do novo sistema, cuja instalação acabou ontem, 29/4/2022.
Obrigado
Anexos:
Última Edição: 3 semanas 1 dia atrás por Marcelo Meireles de Sousa.

Please Entrar ou Registrar to join the conversation.

Tempo para a criação da página:0.054 segundos
Powered by Fórum Kunena