Sistema Grid Tie on não gera o maximo de voltagem dos paineis.

Mais
2 anos 4 meses atrás - 2 anos 4 meses atrás #2360 por Lyette
Boa tarde, estou experimentando um problema em minha instalação parecido com o do Leonardo. Tenho 4 placas de 270w cada, conectadas em paralelo e ligadas num inversor chinês de 1000w ( aquele modelo azul que tem limitador) 20-65v entrada DC e bivolt automático saída. Tenho 3 inversores, um em cada fase (ligação trifásica). Estou testando a um mês. Nos primeiros 15 dias coloquei com o limitador e nos outros direto na rede sem limitador. O que observei foi uma baixa produção diária. O s 3 inversores estão trabalhando do mesmo modo. Segundo cálculos eu deveria obter algo entre 10 e 15kwp mas a produção não passou de 5.4kwp considerando os 3 inversores e 12 módulos voltados para quase norte no rio de janeiro. O ponto é que a produção fica estável quando a voltagem vinda dos módulos fica em torno de 25-27volts em torno de 450-540w mas quando a voltagem aumenta para 32v o inversor zera a produção e permanece assim enquanto a voltagem estiver acima de 32v. Conectados em paralelo os módulos fornecem 38volts DC. Desse modo em dias de sol é comum a voltagem subir e a produção cai. Hoje que está nublado mas claro a produção está boa, baixa mas boa para o tempo. Alguém poderia me dar alguma dica?
Última Edição: 2 anos 4 meses atrás por Lyette.

Please Entrar ou Registrar to join the conversation.

Mais
2 anos 4 meses atrás #2366 por Raphael Pintao
Lyette,

Infelizmente estes inversores não foram feitos pra esse tipo de aplicação.
Além dos riscos de segurança e de não atender as normas, ele dificilmente vai performar conforme prometido.
Me parece que no seu caso específico não é sequer um inversor para conexão à rede, mas um inversor off-grid adaptado.
Espero que alguém possa te ajudar, mas minha recomendação é que utilize um inversor adequado para este tipo de sistema.

abs

Please Entrar ou Registrar to join the conversation.

Tempo para a criação da página:0.121 segundos
Powered by Fórum Kunena