Grid tie nao agrega a rede.

  • Nielsen
  • Avatar de Nielsen Autor do Tópico
  • Offline
  • Novato
  • Novato
Mais
3 anos 8 meses atrás #920 por Nielsen
Não sei se esse é o titulo correto.
Estou experimentando um inversor grid tie chines e 4 painéis de 150w.
Tem gerado em media 2.2kw dia.
Meu consumo sempre foi dos 4kw diários, 2kw e 2kw de noite,.
Meu medidor é de disco vejo o mesmo rodando para trás, mais minha conta não tem baixado significantemente e nunca vi nenhum dos numeros dos mesmo voltar.
O que pode estar errado ?
Agradeço a ajuda.

Please Entrar ou Registrar to join the conversation.

Mais
3 anos 8 meses atrás #921 por Deny
Isso geralmente acontece devido a energia reativa indutiva (efeito joule) dos aparelhos ligado no período da geração, diferente da concessionária que não cobra energia reativa para usuário doméstico.


Abs.

Deny
The following user(s) said Thank You: Paulo

Please Entrar ou Registrar to join the conversation.

  • Glaucio Batista
  • Avatar de Glaucio Batista
  • Offline
  • Membro Expert
  • Membro Expert
  • Ser perseverante na Fé e na Honestidade.
Mais
3 anos 8 meses atrás - 3 anos 8 meses atrás #922 por Glaucio Batista
Olá Nielsen,

Sua instalação foi feita por pessoal qualificado? Imagino que já tenha alterado o sistema de fornecimento junto à distribuidora né? :whistle:

Sugiro que dê uma olhada em:
www.neosolar.com.br/component/kunena/7-I...s-Grid-Tie/97-medido

Saúde amigo,
Última Edição: 3 anos 8 meses atrás por Glaucio Batista.

Please Entrar ou Registrar to join the conversation.

Mais
8 meses 2 dias atrás #2595 por Jon

Isso geralmente acontece devido a energia reativa indutiva (efeito joule) dos aparelhos ligado no período da geração, diferente da concessionária que não cobra energia reativa para usuário doméstico.

Olá Deny.
Bem interessante esta questão. Por gentileza você poderia explicar um pouco melhor como é que acontece esse fenómeno? Não consegui entender direito sua explanação por ser muito sucinta.
Quer dizer que isso acontece só com os velhos relógios analógicos de disco, ou acontece também com os bidirecionais novos da concessionária?

Please Entrar ou Registrar to join the conversation.

Tempo para a criação da página:0.092 segundos
Powered by Fórum Kunena