Problemas no Inversor KSTAR KSG 5KDM

  • Leonardo Henrique de Brito Cavalcanti
  • Avatar de Leonardo Henrique de Brito Cavalcanti Autor do Tópico
  • Offline
  • Novato
  • Novato
Mais
1 ano 2 meses atrás #2430 por Leonardo Henrique de Brito Cavalcanti
Bom dia!!!
Desde já, agradeço quem puder me ajudar a solucionar esse problema.
Montei um Sistema Solar Fotovoltáico em minha residência em 31 de julho do corrente ano. O sistema é composto por 16 painéis GCL com as seguintes especificações:
Máxima Potência (Pm): >>>>>>>>>>>>330 Watts
Tolerância: >>>>>>>>>>>>>>>>>>>>>>0/+5 Watts
Voltagem de Máxima Potência (Vm) :>>>37,8 Volts
Corrente de Máxima Potência (Im):>>>>>8,73 Amps.
Voltagem de Circuito Aberto (Voc):>>>>>46,2 Volts
Corrente de Curto-Circuito (Isc):>>>>>>>9,33 Amps
Voltagem Máxima do Sistema:>>>>>>>>1000 Volts

O inversor que está instalado é o Kstar KSG -5K-DM, ou seja, a planta tem uma tamanho total de 5,28Kwp, completamente suportado pelo inversor citado acima.

O inversor vive desconectando da rede e o instalador me informou que pode ser devido a tensão alta na rede. A minha casa é no final de rede, o que acho muito estranho ser tensão elevada, pois na maioria dos casos o que temos é tensão baixa. Alguém poderia me ajudar a solucionar esse problema. Seriam os parâmetros do Inversor que precisariam de ajustes. Senhores moderadores, gostaria de receber alguma instrução e/ou informação de vocês. Desde já, fico agradecido!!!

Please Entrar ou Registrar to join the conversation.

Mais
1 ano 2 meses atrás #2431 por Filipe Ribeiro Macedo
Esse problema é bem comum.
A primeira hipótese não é a mais provável, que é a sua distribuidora realmente estar entregando uma tensão elevada. Vou considerar que você já verificou essa tensão com a geração desligada e constatou que esse não é o problema.
Outro problema que pode ocorrer é o surgimento de uma alta impedância entre a rede de energia da sua casa e o inversor, seja pela distância ou por alguma conexão mal feita. Sugiro rever as conexões.
Também existe a possibilidade de a distribuidora ter uma rede "fraca", que seria o mesmo caso anterior, porém você não teria como trocar os condutores deles. Para verificar se esta é a situação, durante os horários de geração máxima, meça a tensão CA no inversor e meça no medidor. Se a tensão no medidor estiver alta, realmente é um problema na rede da concessionária. Neste caso, acredito que somente elevando os ajustes do inversor, que é algo MUITO PERIGOSO.
The following user(s) said Thank You: Leonardo Henrique de Brito Cavalcanti

Please Entrar ou Registrar to join the conversation.

Mais
1 ano 2 meses atrás #2432 por Gabriel Araújo
Leonardo, Filipe, bom dia!

Infelizmente, não conheço este inversor para ajudar com mais detalhes. É muito possível que o problema esteja no inversor (inadequado) ou na configuração dele. Mesmo que não for, pode ser que o problema seja minimizado ou resolvido com alguma configuração que seja feita no inversor. Minha sugestão é que procure o fabricante ou o vendedor para ter uma orientação mais adequada.

Atenciosamente,
Gabriel Araujo

Please Entrar ou Registrar to join the conversation.

  • Leonardo Henrique de Brito Cavalcanti
  • Avatar de Leonardo Henrique de Brito Cavalcanti Autor do Tópico
  • Offline
  • Novato
  • Novato
Mais
1 ano 2 meses atrás #2433 por Leonardo Henrique de Brito Cavalcanti
Filipe, agradeço a sua contribuição!!! Primeiramente vou verificar as conexões dos cabos que saem do inversor até os cabos da rede, que são conectados na caixa de passagem, antes de entrarem pelos eletrodutos enterrados sob o piso até o quadro de disjuntores. Tenho um multímetro e faço as medições nas tomadas de dentro de casa e são equivalentes as mostradas no inversor. Vou analisar também a tensão no disjuntor geral que fica logo abaixo do medidor de energia, só que de lado de dentro da casa. Já solicitei a CELPE uma medição gráfica da rede pra saber se existe tensão elevada(o que acho que não é o caso). Desde já, fico muito agradecido pelas dicas e também receoso de alterar os parâmetros de segurança do inversor. valeu!!!

Please Entrar ou Registrar to join the conversation.

  • Leonardo Henrique de Brito Cavalcanti
  • Avatar de Leonardo Henrique de Brito Cavalcanti Autor do Tópico
  • Offline
  • Novato
  • Novato
Mais
1 ano 2 meses atrás #2434 por Leonardo Henrique de Brito Cavalcanti
Obrigado Gabriel pela resposta. Claro, todas as alterações que poderão e deverão ser feitas no inversor, são realizadas pela empresa que instalou o SFCR. Só pra constar, esse inversor KSTAR é fabricado pela Shenzhen Kstar, uma gigante chinesa dessa área. Tem certificação INMETRO, é tudo normatizado. Valeu!!!

Please Entrar ou Registrar to join the conversation.

Mais
1 ano 2 meses atrás #2435 por Filipe Ribeiro Macedo
Não sei se será o caso. Mas numa situação em que a tensão da rede chegava alta, o cliente era trifásico e o inversor monofasico. Mudei a conexão para outra fase e resolveu o problema.
A tua distância ao medidor é grande?

Please Entrar ou Registrar to join the conversation.

Tempo para a criação da página:0.099 segundos
Powered by Fórum Kunena