Problemas no Inversor KSTAR KSG 5KDM

Mais
1 ano 1 mês atrás #2466 por Raphael Pintao
Bom dia Leonardo,
Só pra não parecer diferente, quando eu digo que há boa chance de o problema estar na instalação ou na configuração/compatibilidade do inversor minha intenção não é dizer que o instalador é ruim (até porque eu nem sei quem é...) ou o inversor é ruim (até pq nunca trabalhei com eles...). Apenas estou dividindo nossa própria experiência, ou seja, coisas parecidas já aconteceram também conosco tb. ou amigos, isso é “normal”.

Eu conheço a marca Kstar mas ela não está entre os principais fabricantes e eu nunca trabalhei com eles, então não tenho muito como contribuir. Eventualmente é até melhor do que os que trabalhamos, mas realmente não conheço os inversores para poder ajudar nisso.

Com relação à instalação, tem parceiros nossos com 2 ou 3 instalações e em quem confio mais do que em algumas empresas “grandes” do mercado, com milhares ou centenas de instalações. A qualidade da instalação não depende tanto dessa experiência. O que a experiência ajuda mais é a resolver problemas quando aparecem.
Bem, dito isso, vamos lá às suas perguntas:

Eu não disse que não há alteração na rede quando há injeção na rede. Eu disse que com 5kW é muito provável que isso seja imperceptível e fiz algumas exceções que não me parecem ser o seu caso.
Se 5 kW fizessem todo esse impacto, quando seu vizinho ligasse ou desligasse o chuveiro você teria sua rede flutuando nesse patamar, e sabemos que isso não é verdade.

Com relação à instalação, deveria ser do lado AC e não nas placas. Pode ser cabo danificado, conexão mal feita, crimpagem mal feita, mal dimensionamento de cabos (pelo que relatou parece não ser), problemas com disjuntores, DPS, chaves, etc. ou outras coisas que não me vêm à cabeça agora.

Mais uma vez fica a sugestão do Gabriel, que é a mesma que a minha: Procure o fabricante do inversor ou quem o represente. Se o problema não for no inversor eles certamente saberão orientar sobre que testes que devem ser feitos, até mesmo para o caso de apontar um problema na rede.

OBS1: Alguém perguntou também se a distribuidora corrigiria problemas na rede, caso demandada. Nós já tivemos essa situação 2x e nos dois casos a concessionária corrigiu o problema. Basta justificar e comprovar certinho que eles são obrigados a fazer isso.

OBS2: Essa medida de máximo e mínimo que vem na conta de luz não é confiável para essa nossa avaliação específica. Ela não é feita exatamente na sua casa, é uma estimativa baseada em algumas premissas e medidas feitas nos transformadores da rede.

Please Entrar ou Registrar to join the conversation.

  • Leonardo Henrique de Brito Cavalcanti
  • Avatar de Leonardo Henrique de Brito Cavalcanti Autor do Tópico
  • Offline
  • Novato
  • Novato
Mais
1 ano 1 mês atrás #2472 por Leonardo Henrique de Brito Cavalcanti

Raphael Pintao escreveu: Bom dia Leonardo,
Só pra não parecer diferente, quando eu digo que há boa chance de o problema estar na instalação ou na configuração/compatibilidade do inversor minha intenção não é dizer que o instalador é ruim (até porque eu nem sei quem é...) ou o inversor é ruim (até pq nunca trabalhei com eles...). Apenas estou dividindo nossa própria experiência, ou seja, coisas parecidas já aconteceram também conosco tb. ou amigos, isso é “normal”.

Eu conheço a marca Kstar mas ela não está entre os principais fabricantes e eu nunca trabalhei com eles, então não tenho muito como contribuir. Eventualmente é até melhor do que os que trabalhamos, mas realmente não conheço os inversores para poder ajudar nisso.

Com relação à instalação, tem parceiros nossos com 2 ou 3 instalações e em quem confio mais do que em algumas empresas “grandes” do mercado, com milhares ou centenas de instalações. A qualidade da instalação não depende tanto dessa experiência. O que a experiência ajuda mais é a resolver problemas quando aparecem.


Bem, dito isso, vamos lá às suas perguntas:

Eu não disse que não há alteração na rede quando há injeção na rede. Eu disse que com 5kW é muito provável que isso seja imperceptível e fiz algumas exceções que não me parecem ser o seu caso.
Se 5 kW fizessem todo esse impacto, quando seu vizinho ligasse ou desligasse o chuveiro você teria sua rede flutuando nesse patamar, e sabemos que isso não é verdade.

Com relação à instalação, deveria ser do lado AC e não nas placas. Pode ser cabo danificado, conexão mal feita, crimpagem mal feita, mal dimensionamento de cabos (pelo que relatou parece não ser), problemas com disjuntores, DPS, chaves, etc. ou outras coisas que não me vêm à cabeça agora.

Mais uma vez fica a sugestão do Gabriel, que é a mesma que a minha: Procure o fabricante do inversor ou quem o represente. Se o problema não for no inversor eles certamente saberão orientar sobre que testes que devem ser feitos, até mesmo para o caso de apontar um problema na rede.

OBS1: Alguém perguntou também se a distribuidora corrigiria problemas na rede, caso demandada. Nós já tivemos essa situação 2x e nos dois casos a concessionária corrigiu o problema. Basta justificar e comprovar certinho que eles são obrigados a fazer isso.

OBS2: Essa medida de máximo e mínimo que vem na conta de luz não é confiável para essa nossa avaliação específica. Ela não é feita exatamente na sua casa, é uma estimativa baseada em algumas premissas e medidas feitas nos transformadores da rede.


Boa Noite Raphael!!!

Em momento algum meu nobre eu imaginei que vc poderia dizer que instalador "A" ou empresa "B" ou mesmo do inversor tipo "X" não presta, pois já vi seus comentários anteriores e em nenhum vi vc falar da reputação de ninguém e nem de nenhum objeto. Quando eu falei que tinha feito com uma empresa que já tinha alguns projetos em funcionamento e tudo corria bem, me referi que tomei o cuidado de fazer a cotação com empresas que já possuíam algum Know How na área solar, inclusive cadastradas no Portal Solar que logicamente vc deve conhecer.
Gostaria muito que vc trabalhasse com o Kstar, que aí poderia me passar dicas valiosas, até mesmo pra embasar uma solicitação de ajuste de TAP, se fosse o caso. Agradeço seus comentários e quando tiver solucionado meu problema, postarei algo pra dizer como foi a experiência, até como forma de ajudar outras pessoas a resolver possíveis problemas parecidos. Forte abraço!!!

Please Entrar ou Registrar to join the conversation.

Mais
1 ano 1 mês atrás #2473 por Raphael Pintao
Oi Leonardo!

Obrigado pela confiança!

É muito importante esse processo de escolha dos fornecedores e instaladores!
Você faz bem em ir a fundo e imagino que seja um ótimo fornecedor e instalador!
Não é o que vejo em geral no mercado, esse processo de escolha.

As vezes vemos clientes preferindo uma opção A ou B por uma diferença de preço de 5 ou 10%, e se você confia mais em um fornecedor essa diferença é completamente irrelevante num sistema fotovoltaico.
Um simples conector "tipo MC4" no lugar de um MC4 original pode causar perdas nessa ordem de grandeza, fora questões de projeto e problemas de manutenção...
É um sistema para 30 anos ou mais, o preço da aquisição é relevante mas nem tanto assim...

Forte abraço e nos conte quando conseguir resolver!!

abs

Please Entrar ou Registrar to join the conversation.

Mais
9 meses 2 semanas atrás #2567 por Cleber
Olá meus amigos, Boa Noite!
Alguém sabe dizer se esse problema foi revolvido? Qual foi a solução?

Please Entrar ou Registrar to join the conversation.

Mais
3 meses 3 semanas atrás #2710 por Jeferson
Aconteceu isso em um projeto com 45 placas, pois o engenheiro mandou o projeto com string de 12-11-11-11, assim deu tensão alta e dava erro f05, refizemos os cálculos, o inversor pega apenas 10 placas por string.
Assim resolvemos o problema e a empresa terá que mandar mais um inversor de 1.5 para as 5 placas.

Please Entrar ou Registrar to join the conversation.

Mais
3 meses 3 semanas atrás #2711 por Jeferson
O problema pode estar na montagem do seu string, pois eu peguei um erro de F05 de tensão alta, mas era no CC e não no CA.. Refizemos o cálculo e o inverso pega 10 placas por porta, acima disso vai dá esse erro.

Please Entrar ou Registrar to join the conversation.

Tempo para a criação da página:0.105 segundos
Powered by Fórum Kunena